• Ich kann mich in unknowns nicht mehr abmelden.
    Jedesmal wenn ich auf abmelden klicke, bekomme ich als Antwort, ich sei erfolgreich abgemeldet - was aber nicht stimmt.


    Kann das mit der Umstellung auf Windows 7 zusammenhängen?


    .


    Ich glaube nicht, daß jemand wirklich objektiv sein kann - alle Meinungen sind subjektiv.
    Natürlich gilt das auch für mich.

  • ANZEIGE
  • Zitat

    Original von wobo


    An Windows 7 liegt es vermutlich nicht, denn ich kann mich ohne Probleme ab- und anmelden.


    Merkwürdig.


    Ich habe jetzt meinen alten WinXP-Rechner hochgefahren, und da funktionierte das abmelden.
    Auf dem Windows7-Rechner funktioniert's aber immer noch nicht - da bleibe ich angemeldet und kann mich auch weiterhin nicht abmelden.


    Hat vielleicht irgend jemand ähnliche "Erfahrungen" gemacht?
    Oder einen Tipp?


    .


    Ich glaube nicht, daß jemand wirklich objektiv sein kann - alle Meinungen sind subjektiv.
    Natürlich gilt das auch für mich.

  • Hat wahrscheinlich eher mit dem Browser und ggf. gespeicherten Passwörtern bzw. Auto-Logins zu tun. Welchen Browser verwendest Du? Sollte es der Firefox sein, guck mal bei den gespeicherten Passwörtern nach, ob das da vielleicht mit drin ist und dadurch automatisch ausfüllt und die Anmeldung abschickt beim Aufruf der Seite.

  • Zitat

    Original von unittype001
    Hat wahrscheinlich eher mit dem Browser und ggf. gespeicherten Passwörtern bzw. Auto-Logins zu tun. Welchen Browser verwendest Du? Sollte es der Firefox sein, guck mal bei den gespeicherten Passwörtern nach, ob das da vielleicht mit drin ist und dadurch automatisch ausfüllt und die Anmeldung abschickt beim Aufruf der Seite.


    Danke für die Hilfe.


    Ich habe Firefox 3.6.12.
    Durch das Löschen meines gespeicherten Passwortes hat sich allerdings nichts geändert.


    .


    Ich glaube nicht, daß jemand wirklich objektiv sein kann - alle Meinungen sind subjektiv.
    Natürlich gilt das auch für mich.

  • Tach Warbear,


    ich hab hier nen Windows 7 64bit und nutze den Firefox 3.6.12. Ich hab keine Probleme, mich bei unknowns an- bzw. abzumelden.


    Du hast doch mit Sicherheit auch irgendwo auf dem System einen Internet Explorer. Was passiert denn, wenn du mit dem auf unknowns gehst, dich an- und dann wieder abmeldest?


    Und, lösch doch mal die unknowns relevanten Cookies im Firefox


    Extras - Einstellungen - Datenschutz - Cookies anzeigen... - nach 'unknowns' suchen - alle 'unknowns' relevanten Cookies markieren - Cookies entfernen


    schließ und öffne den Firefox neu, geh auf unknowns und meld dich mal an und ab.

  • Zitat

    Original von ingo
    Du hast doch mit Sicherheit auch irgendwo auf dem System einen Internet Explorer. Was passiert denn, wenn du mit dem auf unknowns gehst, dich an- und dann wieder abmeldest?


    Und, lösch doch mal die unknowns relevanten Cookies im Firefox


    Danke, jetzt funktioniert's wieder.


    Beim Internet Explorer gab's kein Problem, und bei Firefox nach dem Löschen der Cookies gibt's jetzt auch keins mehr.


    .


    Ich glaube nicht, daß jemand wirklich objektiv sein kann - alle Meinungen sind subjektiv.
    Natürlich gilt das auch für mich.

  • ANZEIGE
    ANZEIGE